<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" lang="en-gb" dir="ltr" >
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<link rel="stylesheet" media="screen and (max-width: 770px)" />
		<!-- other browsers -->
		<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"  />
<!--		<meta name="mobile-web-app-capable" content="yes">-->
<!--		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon-ms.jpg" rel="image_src" />-->

		<!-- Android Chrome -->
		<!--<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon.png" rel="icon" type="image/png" sizes="128x128" >-->
		<!--
		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon_16x16.png" rel="icon" type="image/png" sizes="16x16" >
		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon_32x32.png" rel="icon" type="image/png" sizes="32x32" >
		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon_128x128.png" rel="icon" type="image/png" sizes="128x128" >
		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon_192x192.png" rel="icon" type="image/png" sizes="192x192" >
		-->
		
		<!-- iOS Safari -->
		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon_57x57.png" rel="apple-touch-icon-precomposed" sizes="57x57">
		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon_72x72.png" rel="apple-touch-icon-precomposed" sizes="72x72">
		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon_114x114.png" rel="apple-touch-icon-precomposed" sizes="114x114">
		<link href="https://news.rthk.hk/rthk/templates/st_tyneo/favicon_144x144.png" rel="apple-touch-icon-precomposed" sizes="144x144">
		
		<meta name="WT.cg_n" content="#rthknews"/><meta name="WT.cg_s" content="news_detail" />		
		<meta property="og:url" content="https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm?spTabChangeable=0" />
		
				<meta property="og:image" content="https://newsstatic.rthk.hk/images/mfile_1516348_1_S_20200323191251.jpg"/>
				<kanhanbypass>
		  <base href="https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="livetime" content="202003231912" />
  <meta name="title" content="UK govt takes over railways to keep them on track" />
  <meta property="og:url" content="https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm?spTabChangeable=0" />
  <meta property="og:title" content="UK govt takes over railways to keep them on track - RTHK" />
  <meta property="og:type" content="article" />
  <meta property="og:description" content="The British government took over the railways on Monday in a bid to ensure services keep running for key workers during the coronavirus outbreak. The..." />
  <meta name="description" content="The British government took over the railways on Monday in a bid to ensure services keep running for key workers during the coronavirus outbreak. The..." />
  <title>UK govt takes over railways to keep them on track - RTHK</title>
  <link href="https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm?spTabChangeable=0" rel="canonical" />
  <link href="/rthk/templates/st_tyneo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//plugins/system/st_megamenu/assets/css/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//templates/st_tyneo/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk/plugins/system/k2multiimages/K2MultiImages/assets/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//plugins/k2/swmap/swmap/css/style.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//plugins/system/st_social/assets/css/social.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//plugins/system/slprettyphoto/slprettyphoto/css/prettyPhoto.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk/modules/mod_sp_weather/assets/css/mod_sp_weather.css" type="text/css" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//media/system/css/calendar-jos.css" type="text/css"  title="Green"  media="all" />
  <link rel="stylesheet" href="https://news.rthk.hk/rthk//media/mod_languages/css/template.css" type="text/css" />
  <script src="https://news.rthk.hk/rthk//media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//plugins/system/st_megamenu/assets/js/megamenu.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/system/js/core.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/system/js/modal.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//components/com_k2/js/k2.js?v2.6.8&amp;sitepath=https://news.rthk.hk/rthk//" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk/plugins/system/k2multiimages/K2MultiImages/assets/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk/plugins/system/k2multiimages/K2MultiImages/assets/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer-7.11.0/jwplayer.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//plugins/system/slprettyphoto/slprettyphoto/js/jquery.prettyPhoto.js.php" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk/modules/mod_sp_weather/assets/js/weather.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/system/js/calendar.js" type="text/javascript"></script>
  <script src="https://news.rthk.hk/rthk//media/system/js/calendar-setup.js" type="text/javascript"></script>
  <script type="text/javascript">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</script>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/system/css/system.css" type="text/css"/>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/system/css/general.css" type="text/css"/>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/system/css/editor.css" type="text/css"/>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/st_tyneo/core/assets/css/layout.css" type="text/css"/>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/st_tyneo/core/assets/css/core_joomla.css" type="text/css"/>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/st_tyneo/core/assets/css/responsive.css" type="text/css"/>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/st_tyneo/css/template.css" type="text/css"/>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/st_tyneo/css/typography.css" type="text/css"/>
<link rel="stylesheet" href="https://news.rthk.hk/rthk/templates/st_tyneo/css/template_en.css" type="text/css"/>
<script src="https://news.rthk.hk/rthk/templates/st_tyneo/js/avatar-template.js" type="text/javascript"></script>
<script src="https://news.rthk.hk/rthk/media/system/js/custom/jquery.tmpl.min.js" type="text/javascript"></script>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

	 		<script type="text/javascript">
				jQuery.noConflict();
				(function($){
					$(document).ready(function()
					{
						avatarTemplate.url.base = "https://news.rthk.hk/rthk/";
						avatarTemplate.template.name = "st_tyneo";
						avatarTemplate.template.params = {"google_analytics":"","copyright":"0","template_panel_setting":"0","active_responsive":"1","load_jquery":"1","template_showcase":"-1","template_background":"0","doctype":"1","show_main_body":"1","hide_menu_items":["0"],"show_message":"1","404_article":"31","404_itemid":105,"template_width":"970px","avatar_header_block":"block-default-width","avatar_header_inside_block":"block-default-width","avatar_tool_block":"block-default-width","avatar_body_top_block":"block-default-width","avatar_body_middle_block":"block-default-width","avatar_body_bottom_block":"block-default-width","avatar_footer_inside_block":"block-default-width","avatar_footer_block":"block-default-width","avatar_full_1_block":"block-default-width","avatar_full_2_block":"block-default-width","avatar_full_3_block":"block-default-width","avatar_full_4_block":"block-default-width","avatar_full_5_block":"block-default-width","avatar_full_6_block":"block-default-width","top_left":65,"top_right":35,"promo_top_left":33.3,"promo_top_right":62.2,"promo_bottom_left":31.7,"promo_bottom_right":31.7,"left":0,"right":33,"inner_left":23,"inner_right":23,"footer_left":58,"footer_right":42,"link_color":"","hover_color":"","body_font":"Helvetica, sans-serif","menu_font":"Helvetica, sans-serif","google_font_api":"0","google_font_api_key":"","google_font_content":"","customize_css":"","go_to_top":"1","go_to_top_text":"\u8fd4\u56de\u9801\u9996","go_to_top_css":"","css3_effect":"0","css3_effect_scroll":".avatar-css3-effect-scroll","optimize":"0"};
						avatarTemplate.image.initEffects();
						avatarTemplate.layout.init();
						avatarTemplate.settingPanel.init();
						avatarTemplate.menu.init();
						avatarTemplate.css3effect.init();
					});
				})(jQuery)
			</script>
	 	<style type="text/css">
body { background-image: url(https://news.rthk.hk/rthk/templates/st_tyneo/backgrounds/);}
body{ font-family: Helvetica, sans-serif;}
.avatar-main-menu{ font-family: Helvetica, sans-serif;}
</style><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />		<style type="text/css">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</style>		
				<script src="https://news.rthk.hk/rthk/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
		<script src="https://news.rthk.hk/rthk/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
               	</kanhanbypass>       	
	</head>
	
	<body id="avatar-template" class="avatar-responsive ">
				<script>
			function isNumberKey(evt) {
				var charCode = (evt.which) ? evt.which : event.keyCode;
				
				if (charCode > 31 && (charCode < 48 || charCode > 57))
					return false;
				
				return true;
				
			}

			function reInitNewsFeatureRelatedPhotosPrettyPhoto() {
				jQuery("body a[rel^='prettyPhoto']").off();
				jQuery("body a[rel^='prettyPhoto']").prettyPhoto({
					theme:'pp_default',
					show_title:1,
					animation1_speed:'fast',
					slideshow:'5000',
					opacity:'0.80',
					autoplay_slideshow:0,
					counter_separator_label:'/',
					autoplay:1});
			
			}
			
			function loadImage(image) {
				jQuery(image).prev().hide();
				jQuery(image).animate({opacity:1},800);
				
			}	

			
			function imgError(image, size, p) {
				image.onerror = "";

				if (size =='square')
					var replace = 'https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/rthk_default_photo_1_1.gif';
				else if (size =='16_9')
					var replace = 'https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/rthk_default_photo_16_9.gif';
				else
					var replace = 'https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/rthk_default_photo.gif';

				image.src = replace ;

				if (p) {
					if (p.rel.indexOf("prettyPhoto") >= 0)
						p.href = replace;

				}
				
				return true;
				
			}

			function videoThumbnailError(image, size) {
				image.onerror = "";
			
				if (size =='16_9')
					var replace = 'https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/rthk_default_video_thumbnail_16_9.gif';
				else
					var replace = 'https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/rthk_default_video_thumbnail.gif';
				
				image.src = replace ;

				return true;
			   
			}

			function checkScreenHeight() {
				setTimeout(function() {
					var windowheight = jQuery(window).height();
					
					if (jQuery("body").height() < windowheight)
						jQuery('#avatar-footer-inside-block').css({"position": "absolute", "bottom": "0", "width": "100%"});
					else
						jQuery('#avatar-footer-inside-block').css({"position": "relative"});
					
				}, 1000);
				
			}

			function escapeHtml(unsafe) {
				return unsafe.replace(/&/g, "&amp;" )
							 .replace(/</g, "&lt;" )
							 .replace(/>/g, "&gt;" )
							 .replace(/"/g, "&quot;")
							 .replace(/'/g, "&#039;");
							 
			}

			function toRTHKTimeFormat($timeString) {
				return ($timeString!=null) ? $timeString.substring(0,10) + " HKT "+$timeString.substring(11,16) : "";

			}
		</script>	
		<a name="top" id="top"></a>
		<div class="clearfix">
					<!-- 				
				<a id="avatar-go-to-top" href="#top">
						<span></span>
				</a>
			-->
					<div id="avatar-header-inside-block">
				<div class="avatar-wrapper block-default-width">
							<div id="avatar-pos-top-right">
								<div id="308" class="avatar-module common_share">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				<ul class="main">
    <li><img src="https://newsstatic.rthk.hk/frontend_images/images/gh_btn_share_e.png" class="" title="" />
    	<ul class="submenu">
        	<li>
            	<div class="SocialSharing">
					<!-- Facebook Button -->
	                <div class="">
	                    
	                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm" target='blank' onclick="dcsMultiTrack('DCS.dcsuri','https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm?share=facebook','WT.dl','99','WT.cg_n','#rthknews','WT.cg_s','Share');"><img src="https://newsstatic.rthk.hk/frontend_images/social_icons/fc-webicon-facebook-s.png" alt="facebook" title="facebook"></a>
                                                <a target='_blank' href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnews.rthk.hk%2Frthk%2Fen%2Fcomponent%2Fk2%2F1516348-20200323.htm&text=" class="twitter-share-button" data-count="horizontal" data-via=""><img src="https://newsstatic.rthk.hk/frontend_images/social_icons/fc-webicon-twitter-s.png" alt="twitter" title="twitter" onclick="dcsMultiTrack('DCS.dcsuri','https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm?share=twitter','WT.dl','99','WT.cg_n','#rthknews','WT.cg_s','Share');"></a>
	                </div>
					<div class="clr"></div>
				</div>
            </li>
            
       	</ul>
    
</ul>

<script>
	jQuery(document).ready(function(){
		jQuery('ul.main li').each(function(){
			//$(this).parent().hide();
			jQuery(this).mouseover(function(){
				jQuery(this).find('.submenu').show();
			});
			jQuery(this).mouseout(function(){
				jQuery(this).find('.submenu').hide();
			});
		});
		
	});	
</script>
 



				
			<!-- e: div: st-module-content -->
			</div>
		</div>
			<div id="1" class="avatar-module _menu main-menu">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				<ul class="nav st-mega-menu menu  clearfix">
<li class="item-269"><a href="https://www.rthk.hk/apps?lang=en" target="_blank" >Apps</a></li></ul>
				
			<!-- e: div: st-module-content -->
			</div>
		</div>
			<div id="207" class="avatar-module ">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				<script type="text/javascript">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</script>
<span class="zoom_box">
<span id="minus" style="display:inline;cursor:pointer; font-size:13px; line-height:normal" onclick="changeFontSize_my(-7); return false;">A</span>
<span id="100" style="display:inline;cursor:pointer; font-size:15px; line-height:normal" onclick="revertStyles_my(2); return false;">A</span>
<span id="plus" style="display:inline;cursor:pointer; font-size:17px; line-height:normal" onclick="changeFontSize_my(7); return false;">A</span>
</span>				
			<!-- e: div: st-module-content -->
			</div>
		</div>
			<div id="183" class="avatar-module ">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				<div class="mod-languages">



		
	<ul class="lang-inline">
						<li class="" dir="ltr">
			<kanhanbypass>			<a href="https://news.rthk.hk/rthk/ch/">
							繁						</a>
			</kanhanbypass>			</li>
				
						
				<li class='' dir="ltr">
				<a href="http://gbcode.rthk.hk/TuniS/news.rthk.hk/rthk/ch/">简 </a>						
				</li>
				
				
						<li class="lang-active" dir="ltr">
			<kanhanbypass>			<a href="https://news.rthk.hk/rthk/en/">
							Eng						</a>
			</kanhanbypass>			</li>
				
				
		
	</ul>

</div>
				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
					</div>
							<div class="clearbreak"></div>
				</div>
			</div>
					<div id="avatar-body-top-block">
				<div class="avatar-wrapper block-default-width">
							<div id="avatar-promo-top">
								<div id="avatar-pos-promo-top-left">
									<div id="301" class="avatar-module st-logo">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				
<p><kanhanbypass><a href="https://www.rthk.hk/?lang=en"><img src="https://newsstatic.rthk.hk/frontend_images/images/st_tyneo/RTHK-logo_eng.png" alt="rthk.hk - English News" /></a></kanhanbypass></p>

<!-- style="min-width:" -->
 



				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
						</div>
								<div class="clearbreak"></div>
					</div>
							<div id="avatar-pos-content-top">
								<div id="252" class="avatar-module top-menu">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				<div class="avatar-nav-responsive clearfix">
<span class="toggle">
Menu
</span>
<ul class="nav st-mega-menu menu avatar-main-menu clearfix">
<li class="item-171"><a class="menu_home" href="/rthk/en/" >News Homepage</a></li><li class="item-172 parent"><span class="pull">&nbsp;</span><a class="menu_latestnews" href="/rthk/en/latest-news.htm" >Latest News</a></li><li class="item-173"><a href="/rthk/en/video-gallery.htm" >Video Gallery</a></li><li class="item-175 parent"><span class="pull">&nbsp;</span><a class="menu_newsprogram" href="/rthk/en/news-programmes.htm" >News Programmes</a></li><li class="item-176"><a href="/rthk/en/photo-gallery.htm" >Photo Gallery</a></li><li class="item-177"><a class="menu_news_bulletins" href="/rthk/en/news-bulletins.htm" >News Bulletins</a></li><li class="item-179"><a class="btn_news_archive menu_news_archive" href="#" >News Archive</a></li><li class="item-180"><a class="menu_sd_rthk" href="/rthk/en/send-to-rthk-news.htm" >Send To RTHK News</a></li><li class="item-254"><a class="hidden-desktop hidden-tablet hidden-phone" href="/rthk/en/error.htm" >Error</a></li><li class="item-256"><a class="hidden-desktop hidden-tablet hidden-phone" href="/rthk/en/news-archive.htm" >News Archive</a></li><li class="item-268"><a class="hidden-desktop hidden-tablet hidden-phone" href="/rthk/en/live-video-news.htm" >Live Video News</a></li></ul>

</div>
				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
					</div>
							<div id="avatar-user-top-col-3">
								<div id="avatar-pos-user-8">
									<div id="172" class="avatar-module ">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				    <div id="weather_sp1_id172" class="weather_sp1">
		<div class='date'>
			<font style="font-size:100%" my="my"></font>
		</div>
		<div class='temperature'>
			<img src="https://newsstatic.rthk.hk/frontend_images/mod_sp_weather/images/temperature.png" alt="Temperature" />
			<font style="font-size:100%" my="my"></font>				
			<img src="https://newsstatic.rthk.hk/frontend_images/mod_sp_weather/images/humidity.png" alt="Humidity" />
			<font style="font-size:100%" my="my"></font>
		</div>
		<div class='weatherIcon'>
			<img alt='' class='weather_sp1_weatherIcon' >
		</div>    	
	</div>				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
						</div>
								<div id="avatar-pos-user-9">
									<div id="283" class="avatar-module ">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				
<div class="st-top-social">
	<a class="facebook" title='facebook' href="https://www.facebook.com/RTHKEnglishNews" target="_blank" onclick="dcsMultiTrack('DCS.dcsuri','https://news.rthk.hk?share=facebookfan','WT.dl','99','WT.cg_n','#rthknews','WT.cg_s','Share');">&nbsp;</a>
		<a class="twitter" title='Twitter' href="https://twitter.com/rthk_enews"  target="_blank" onclick="dcsMultiTrack('DCS.dcsuri','https://news.rthk.hk?share=twitterfan','WT.dl','99','WT.cg_n','#rthknews','WT.cg_s','Share');">&nbsp;</a>
		<!--<a class="youtube" href="#"  target="_blank">&nbsp;</a>-->
	<!--<a class="instagram" href="#"  target="_blank">&nbsp;</a>-->
	<a class="rss" title='RSS' href="https://news.rthk.hk/rthk/en/rss.htm" >&nbsp;</a>
	<a class="podcast" title='PODCAST ONE' href="https://podcast.rthk.hk/podcast/category.php?type=all&cid=6&order=hot&lang=en-US" target="_blank">&nbsp;</a>
	<a class="subscribe" href="https://news.rthk.hk/rthk/en/news-subscriptions.htm"  title='News Subscriptions'>&nbsp;</a>
</div>
 



				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
						</div>
								<div id="avatar-pos-user-10">
									<div id="92" class="avatar-module ">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				<div class="search">
	<form id='searchForm' action="https://search.rthk.hk/search" name='gs' method="get" target='_blank' class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Search</label> <input name="q" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="20" value="Search..."  onblur="if (this.value=='') this.value='Search...';" onfocus="if (this.value=='Search...') this.value='';" /> <input type="button" class="button btn btn-primary" title="Search" > </input>		
				<input id="access" name="access" value="p" type="hidden" />
		<input id="entqr" name="entqr" value="0" type="hidden" />
		<input id="output" name="output" value="xml_no_dtd" type="hidden" />
		<input id="sort" name="sort" value="date%253AD%253AL%253Ad1" type="hidden" />
		<input id="client" name="client" value="revamp16_v1_news_en_frontend" type="hidden" />
		<input id="ud" name="ud" value="1" type="hidden" />
		<input id="site" name="site" value="news_eng" type="hidden" />
		<input id="oe" name="oe" value="UTF-8" type="hidden" />
		<input id="proxystylesheet" name="proxystylesheet" value="revamp16_v1_news_en_frontend" type="hidden" />
		<input id="proxyreload" name="proxyreload" value="1" type="hidden" />
			</form>
</div>
<script>
function onSearch_click() {
	var q = jQuery('#mod-search-searchword').val();
	if(q!='搜尋...' && q!='Search...') {
		jQuery('#searchForm')[0].submit();
	}else{
		alert('Please enter Keyword');
		return false;
	}
	
}
</script>
				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
						</div>
								<div class="clearbreak"></div>
					</div>
						</div>
			</div>
					<div id="avatar-full-2-block">
				<div class="avatar-wrapper block-default-width">
							<div id="276" class="avatar-module news_archive_bar">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				<span>

	<form action="https://news.rthk.hk/rthk/en/news-archive.htm" class="frm_news_archive" method="GET">
		<img src="https://newsstatic.rthk.hk/frontend_images/images/headers/sub-headers/news_archive_white_e.png" class="" alt="News Archive" title="News Archive" />
		<select id="archive_year" name="archive_year">
		<option value='2019' >2019</option><option value='2020' selected='selected'>2020</option>		</select>
		<select id="archive_month" name="archive_month">
		<option value='01' >1</option><option value='02' >2</option><option value='03' selected='selected'>3</option><option value='04' >4</option><option value='05' >5</option><option value='06' >6</option><option value='07' >7</option><option value='08' >8</option><option value='09' >9</option><option value='10' >10</option><option value='11' >11</option><option value='12' >12</option>		</select>
		<select id="archive_day" name="archive_day">
		<option value='01' >1</option><option value='02' >2</option><option value='03' >3</option><option value='04' >4</option><option value='05' >5</option><option value='06' >6</option><option value='07' >7</option><option value='08' >8</option><option value='09' >9</option><option value='10' >10</option><option value='11' >11</option><option value='12' >12</option><option value='13' >13</option><option value='14' >14</option><option value='15' >15</option><option value='16' >16</option><option value='17' >17</option><option value='18' >18</option><option value='19' >19</option><option value='20' >20</option><option value='21' >21</option><option value='22' >22</option><option value='23' selected='selected'>23</option><option value='24' >24</option><option value='25' >25</option><option value='26' >26</option><option value='27' >27</option><option value='28' >28</option><option value='29' >29</option><option value='30' >30</option><option value='31' >31</option>		</select>
		<select id='archive_cat' name="archive_cat">
			<option value='all' >Latest News</option>
<option value='8' >Local</option>
<option value='9' >Greater China</option>
<option value='10' >World News</option>
<option value='12' >Finance</option>
<option value='11' >Sport</option>
<option value='news_summary' >News Bulletins</option>
<option value='photo-gallery' >Photo Gallery</option>
<option value='video-gallery' >Video Gallery</option>
		</select>
		<input type="submit" id="submit" value="Go" />
		Can search within past 12 months	</form>
</span>

<script>
	jQuery(document).ready(function () {
		jQuery('#archive_year, #archive_month').off().on('change', datePicker_onChange);
		jQuery('#archive_cat').off().on('change', archiveCat_onChange).change();		
		
		function datePicker_onChange () {
			var _year		= jQuery('#archive_year').val();
			var _month		= jQuery('#archive_month').val();
			var _day		= jQuery('#archive_day').val();
			var _lastDay	= new Date(_year, _month, 0).getDate();

			//regenerate dates
			jQuery('#archive_day').empty();
			
			for (var i = 1; i <= _lastDay; i++) {
				var _option = jQuery('<option value='+ i +'>' + i + '</option>');
		
				jQuery('#archive_day').append(_option);
				
			}

			//restore the current selected date, and if no such day, use the largest date instead
			if (_day > _lastDay)
				jQuery('#archive_day option').last().attr('selected', 'selected');
			else
				jQuery('#archive_day option').eq(_day - 1).attr('selected', 'selected');
			
		}

		function archiveCat_onChange () {
			var t		= jQuery(this);
			var cat		= t.val();
			var target	= 'https://news.rthk.hk/rthk/en/news-archive.htm';

			if (cat == 'news_summary')
				target = 'https://news.rthk.hk/rthk/en/news-bulletins.htm';
			else if (cat == 'pthnews')
				target = 'https://news.rthk.hk/rthk/en/pth-news.htm';
			else if (cat == 'photo-gallery')
				target = 'https://news.rthk.hk/rthk/en/photo-gallery.htm';
			else if (cat == 'video-gallery')
				target = 'https://news.rthk.hk/rthk/en/video-gallery.htm';

			t.closest('form').attr('action', target);

		}
		
	});	
</script>


 



				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
				</div>
			</div>
					<div class="clearbreak"></div><!-- added by RTHK --> 
			<div id="avatar-body-middle-block" class=" ">
				<div class="avatar-wrapper block-default-width">
				
				
					<div id="avatar-content">
								<div id="avatar-main-content">
							<div id="avatar-main-content-inner">
										<div id="avatar-pos-breadcrumbs">
											<div id="184" class="avatar-module ">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				
<ul class="breadcrumb">
	<li class="active"><span class="divider"></span></li><li class="active"><span>Home</span></li></ul>
				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
								</div>
										<div id="avatar-pos-message">
									<div id="system-message-container">
	</div>

								</div>	
										<div id="avatar-pos-main-body">
									
<link rel="stylesheet" type="text/css" href="https://news.rthk.hk/rthk/media/system/js/custom/unslider/unslider_style.css">
<style>
	.items_googlemap {
		padding-top: 8px;
		padding-bottom: 8px;
	}

	div.itemAttachmentsBlock {
		padding: 0px !important;
	}

	.jwcenter {
		right: 160px !important;
	}

	div.itemAudio {	margin-top: 47px !important;}

	span.jwcontrolbar .jwtext {
		padding-left: 0px !important;
	}

	#jquery_jwplayer_1_wrapper {
		border: solid 1px #BABEC4;
		margin-top: -30px;
	}
	
	.videoTitle {
		top: 87.5%;
		bottom: auto;
		width: 100%;
	}
	
</style>

<script src="https://news.rthk.hk/rthk/media/system/js/custom/unslider/unslider.min.js" type="text/javascript"></script>

<script>
	var slideShow;

		
	jQuery(document).ready(function() {
		
		jQuery('.breadcrumb').empty();
		
		var NewLine			= "\n";
		var _home			= ('en'=='en')?'Home':'主頁';
		var _latestNews		= ('en'=='en')?'Latest News':'即時新聞';
		var isSpecifiedDate	= false;
		var specifiedDate	= "";
		
		var breadcrumb	= ""
						+ '<li class="active">' + NewLine
						+ '	<span class="divider">' + NewLine
						+ '	</span>' + NewLine
						+ '</li>' + NewLine
						+ '<li>' + NewLine
						+ '	<a href="https://news.rthk.hk/rthk/en/" class="pathway">' + _home + '</a>' + NewLine
						+ '	<span class="divider">' + NewLine
						+ '	<img src="https://news.rthk.hk/rthk/media/system/images/arrow.png" alt="" />' + NewLine
						+ '	</span>' + NewLine
						+ '</li>' + NewLine
						+ '<li>' + NewLine
						+ '	<a href="https://news.rthk.hk/rthk/en/latest-news.htm" class="pathway">' + _latestNews + '</a>' + NewLine
						+ '	<span class="divider">' + NewLine
						+ '	<img src="https://news.rthk.hk/rthk/media/system/images/arrow.png" alt="" />' + NewLine
						+ '	</span>' + NewLine
						+ '</li>' + NewLine
						+ '<li>' + NewLine
						+ '	<a href="https://news.rthk.hk/rthk/en/latest-news/world-news.htm" class="pathway">World News</a>' + NewLine
						+ '</li>' + NewLine;
		
		jQuery('.breadcrumb').append(breadcrumb);
		jQuery('.menu_latestnews').parent().addClass('active');
		jQuery('#jwPlayer').css({height: '348px'});

				if (isSpecifiedDate) {
			var topMenu_currentPage = jQuery(".item-172");
			var topMenu_news_archive = jQuery(".item-179");
			
			topMenu_currentPage.removeClass('current');
			topMenu_currentPage.removeClass('active');
			topMenu_news_archive.addClass('current active');
			
			jQuery("#276").show();
			jQuery("#184 li:last").append(" (Archive: " + specifiedDate + ")");
			
		}
		
	});

		
	jQuery(function() {
		slideShow = jQuery('.itemSlideShow').unslider({
			speed: 500,
			delay: 1000000,
			fade: true
		});
		
		jQuery('.unslider-arrow').click(function(e) {
			var fn = this.className.split(' ')[1];
			
			//  Either do unslider.data('unslider').next() or .prev() depending on the className
			slideShow.data('unslider')[fn]();
			
			e.preventDefault();
		});
		
		setTimeout(function() {
			//center arrow buttons
			//var _slideShowWidth = 618;
			//var _slideShowHeight = 464;
			var _slideShowWidth = jQuery('.itemSlideShow ul li').width();
			var _slideShowHeight = (_slideShowWidth/4)*3;
			jQuery('.itemSlideShow ul li').width(100/(jQuery('.itemSlideShow ul li').length)+'%');
			jQuery('.itemSlideShow').css({  width:'auto',height:'auto',position: 'absolute',
			  top: 0,
			  bottom: 0,
			  left: 0,
			  right: 0,});
			var _arrowHeight = jQuery('.unslider-arrow').height();
			//jQuery('.unslider-arrow').css({top:_slideShowHeight / 2 - _arrowHeight / 2});
			jQuery('.unslider-arrow').css({top:'50%'});
					}, 100);
			
				jQuery(".playVideoButton").parent().append(jQuery(".playVideoButton"));
		
				jQuery("#avatar-pos-breadcrumbs").prepend("<div class='st-module-heading'><h3 class='latestnews_heading' style='margin-top:2px'><img src='https://newsstatic.rthk.hk/frontend_images/images/headers/sub-headers/latest_news_e.png' alt='Latest News' title='Latest News'></h3></div>");	
		jQuery("#212 h3").html("<img src='https://newsstatic.rthk.hk/frontend_images/images/headers/sub-headers/related_news_programe.png' alt='Related News Programmes' title='Related News Programmes'>");
			});
	
</script>

<!-- Start K2 Item Layout rthkkk-->


<!-- Plugins: BeforeDisplay -->

<!-- K2 Plugins: K2BeforeDisplay -->

<div class="items_content">
	<div class="itemHeader">
				<!-- Item title -->
		<h2 class="itemTitle">
			UK govt takes over railways to keep them on track		</h2>
			</div>

	<!-- Plugins: AfterDisplayTitle -->
		<div class="clr"></div>
    <div class="createddate">2020-03-23 HKT 19:12</div> 
    
    	<!-- Social sharing -->
	
	<div class="itemSocialSharing">
				<!-- Facebook Button -->
		<div class="">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-href="https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
			Share this story			
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm" target='blank' onclick="dcsMultiTrack('DCS.dcsuri','https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm?share=facebook','WT.dl','99','WT.cg_n','#rthknews','WT.cg_s','Share');">
				<img src="https://newsstatic.rthk.hk/frontend_images/social_icons/fc-webicon-facebook-s.png" alt="facebook" title="facebook">
			</a>
						<a target='_blank' href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fnews.rthk.hk%2Frthk%2Fen%2Fcomponent%2Fk2%2F1516348-20200323.htm&text=UK+govt+takes+over+railways+to+keep+them+on+track" onclick="dcsMultiTrack('DCS.dcsuri','https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm?share=twitter','WT.dl','99','WT.cg_n','#rthknews','WT.cg_s','Share');" class="twitter-share-button" data-count="horizontal">
				<img src="https://newsstatic.rthk.hk/frontend_images/social_icons/fc-webicon-twitter-s.png" alt="twitter" title="twitter">
			</a>
		</div>
				<div class="clr"></div>
	</div>
	    <div class="clr"></div>
	
    <!-- added by RTHK-->
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
	<div class="itemBody">
		<!-- Plugins: BeforeDisplayContent -->

<!-- K2 Plugins: K2BeforeDisplayContent -->

<!-- added K2Multiimage -->
		<!-- Item Image -->
		
		<div class="itemImageContainer"  style='overflow:hidden;  padding-bottom: 75%; position: relative;'>
			<!--width: 618px; height: 464px; -->
			<div class="itemSlideShow">
				<ul>
									<li>
												<a href="https://newsstatic.rthk.hk/images/mfile_1516348_1_20200323191251.jpg" data-pid='1' rel='prettyPhoto[gallery]' name ="Officials say leaving train operators to go bust will hurt the country more. Photo: AP<br/>2020-03-23 HKT 19:12" title="Officials say leaving train operators to go bust will hurt the country more. Photo: AP">
							<div style='position:relative;'>
								<img class='loadingImg' src ='https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/waiting.gif' style='width: 10%;' >
								<img class='imgPhotoAfterLoad'  src="https://newsstatic.rthk.hk/images/mfile_1516348_1_L_20200323191251.jpg" onload='loadImage(this)' onerror="imgError(this);" alt="Officials say leaving train operators to go bust will hurt the country more. Photo: AP" style='max-height: 100%; max-width: 100%;display: block;margin-left: auto;margin-right: auto' />
							</div>
						</a>
						<div class="detailNewsSlideTitle" style ="width: 100%">
							<div class='detailNewsSlideTitleBG'></div>
							<div class='detailNewsSlideTitleText'>Officials say leaving train operators to go bust will hurt the country more. Photo: AP</div>
						</div>
					</li>
									</ul>
								</div>
				<div class="clr"></div>
			</div>
				
		<!-- Item text -->
		<div class="itemFullText">
			The British government took over the railways on Monday in a bid to ensure services keep running for key workers during the coronavirus outbreak.<br />
<br />
The transport ministry said it was suspending normal franchise agreements with private operators, taking over "all revenue and cost risk" for at least six months.<br />
<br />
Train services are being reduced from Monday, as passenger numbers slump in the wake of government advice to avoid all non-essential travel to stem the outbreak of Covid-19.<br />
<br />
The government updated this advice late on Sunday, warning people not to travel to "second homes, camp sites, and caravan parks" whether for holiday or to isolate themselves.<br />
<br />
It followed concerns about how many people flocked to rural beauty spots and beaches over the weekend, defying advice to stay away from other people.<br />
<br />
Several politicians are calling on Prime Minister Boris Johnson to impose tougher measures to force people to comply.<br />
<br />
Health Secretary Matt Hancock said on Monday that some people's behaviour was "very selfish", warning they must keep two metres apart.<br />
<br />
"We're willing if we have to, to take more action," he told BBC radio.<br />
<br />
MPs on Monday debate proposed emergency legislation to give police and immigration officers increased powers to force people to isolate themselves.<br />
<br />
The Department for Transport's plan will see train operators continue to run services day to day, for a small management fee.<br />
<br />
"We are taking this action to protect the key workers who depend on our railways to carry on their vital roles," said Transport Secretary Grant Shapps.<br />
<br />
At the same time, the move would give "operators the confidence and certainty so they can play their part in the national interest", he said.<br />
<br />
A ministry statement warned that leaving operators to go bust "would cause significantly more disruption to passengers and higher costs to the taxpayer".<br />
<br />
The management fees will be set at a maximum of 2 percent of the cost base of the franchise before the outbreak began.<br />
<br />
Passengers with existing tickets on services that have been cancelled will get refunds, Shapps said. (AFP)		</div>
		
		<div class="clr"></div>
		
<!-- Plugins: AfterDisplayContent -->

<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>
	</div>
	
	
	<div class="clr"></div>

	<!-- Plugins: AfterDisplay -->
		
	<!-- K2 Plugins: K2AfterDisplay -->
	
	<div class="clr"></div>

</div>


	<div class="clr"></div>
<!-- End K2 Item Layout -->


<!-- Start of test code add at 2015-12-21 -->

<!-- End of test code add at 2015-12-21 -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


								</div>
									</div>
						</div>
						</div>
						<div id="avatar-right">
							<div id="avatar-pos-right-top">
						
								<!-- start module everywhere -->
						<div class="latestnews_right_space"></div>
						<div id="223" class="home_latestnews latestnews_detail avatar-module">
									<div class="st-module-content"><!-- START: Modules Anywhere --><div class="sptab_green" id="sptab223">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="all" class="sptab-title">All</span></h2>
			
<script>
	jQuery(document).ready(function() {
		jQuery.ajax({
			url: './../../../webpageCache/services/loadModNewsShowSp2List.php',
			type: 'GET',
			async: true,
			data: {
				lang: 'en-GB',
				cat: 'NULL',
				newsCount: 60,
				dayShiftMode: '1',
				archive_date: ''
			},
			success: function(data) {		
				try {
					jQuery('#newsContent229').html(data);

					var fontSizeCookie = readCookie_my("fontSize");
					currentFontSize_my = fontSizeCookie ? fontSizeCookie : defaultFontSize_my;
					
					setFontSize_my(currentFontSize_my);
					
					// Execute on load
					checkScreenHeight();
					
				} catch(e) {}
			},
			error: function(xhr, status, error) {
				var err = eval('(' + xhr.responseText + ')');
				
			}
		});
	});

</script>
<div id="ns2-229" class="nssp2 ns2-229">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap229" class="ns2-art-wrap ">
				<div id="newsContent229" class="ns2-art-pages nss2-inner">
					<img class='loadingImg' src ='https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/waiting.gif' style='width: 15%;' />				</div>
				<div style="clear:both"></div>
			</div>
			
		<!--End article layout-->

		<div style="clear:both"></div>
	</div>
</div>
	
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="local" class="sptab-title">Local</span></h2>
			
<script>
	jQuery(document).ready(function() {
		jQuery.ajax({
			url: './../../../webpageCache/services/loadModNewsShowSp2List.php',
			type: 'GET',
			async: true,
			data: {
				lang: 'en-GB',
				cat: '8',
				newsCount: 60,
				dayShiftMode: '1',
				archive_date: ''
			},
			success: function(data) {		
				try {
					jQuery('#newsContent228').html(data);

					var fontSizeCookie = readCookie_my("fontSize");
					currentFontSize_my = fontSizeCookie ? fontSizeCookie : defaultFontSize_my;
					
					setFontSize_my(currentFontSize_my);
					
					// Execute on load
					checkScreenHeight();
					
				} catch(e) {}
			},
			error: function(xhr, status, error) {
				var err = eval('(' + xhr.responseText + ')');
				
			}
		});
	});

</script>
<div id="ns2-228" class="nssp2 ns2-228">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap228" class="ns2-art-wrap ">
				<div id="newsContent228" class="ns2-art-pages nss2-inner">
					<img class='loadingImg' src ='https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/waiting.gif' style='width: 15%;' />				</div>
				<div style="clear:both"></div>
			</div>
			
		<!--End article layout-->

		<div style="clear:both"></div>
	</div>
</div>
	
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="greater_china" class="sptab-title sptab_sfxlatest-news-detail">Greater China</span></h2>
			
<script>
	jQuery(document).ready(function() {
		jQuery.ajax({
			url: './../../../webpageCache/services/loadModNewsShowSp2List.php',
			type: 'GET',
			async: true,
			data: {
				lang: 'en-GB',
				cat: '9',
				newsCount: 60,
				dayShiftMode: '1',
				archive_date: ''
			},
			success: function(data) {		
				try {
					jQuery('#newsContent254').html(data);

					var fontSizeCookie = readCookie_my("fontSize");
					currentFontSize_my = fontSizeCookie ? fontSizeCookie : defaultFontSize_my;
					
					setFontSize_my(currentFontSize_my);
					
					// Execute on load
					checkScreenHeight();
					
				} catch(e) {}
			},
			error: function(xhr, status, error) {
				var err = eval('(' + xhr.responseText + ')');
				
			}
		});
	});

</script>
<div id="ns2-254" class="nssp2 ns2-254">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap254" class="ns2-art-wrap ">
				<div id="newsContent254" class="ns2-art-pages nss2-inner">
					<img class='loadingImg' src ='https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/waiting.gif' style='width: 15%;' />				</div>
				<div style="clear:both"></div>
			</div>
			
		<!--End article layout-->

		<div style="clear:both"></div>
	</div>
</div>
	
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="world_news" class="sptab-title">World News</span></h2>
			
<script>
	jQuery(document).ready(function() {
		jQuery.ajax({
			url: './../../../webpageCache/services/loadModNewsShowSp2List.php',
			type: 'GET',
			async: true,
			data: {
				lang: 'en-GB',
				cat: '10',
				newsCount: 60,
				dayShiftMode: '1',
				archive_date: ''
			},
			success: function(data) {		
				try {
					jQuery('#newsContent226').html(data);

					var fontSizeCookie = readCookie_my("fontSize");
					currentFontSize_my = fontSizeCookie ? fontSizeCookie : defaultFontSize_my;
					
					setFontSize_my(currentFontSize_my);
					
					// Execute on load
					checkScreenHeight();
					
				} catch(e) {}
			},
			error: function(xhr, status, error) {
				var err = eval('(' + xhr.responseText + ')');
				
			}
		});
	});

</script>
<div id="ns2-226" class="nssp2 ns2-226">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap226" class="ns2-art-wrap ">
				<div id="newsContent226" class="ns2-art-pages nss2-inner">
					<img class='loadingImg' src ='https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/waiting.gif' style='width: 15%;' />				</div>
				<div style="clear:both"></div>
			</div>
			
		<!--End article layout-->

		<div style="clear:both"></div>
	</div>
</div>
	
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="finance" class="sptab-title">Finance</span></h2>
			
<script>
	jQuery(document).ready(function() {
		jQuery.ajax({
			url: './../../../webpageCache/services/loadModNewsShowSp2List.php',
			type: 'GET',
			async: true,
			data: {
				lang: 'en-GB',
				cat: '12',
				newsCount: 60,
				dayShiftMode: '1',
				archive_date: ''
			},
			success: function(data) {		
				try {
					jQuery('#newsContent224').html(data);

					var fontSizeCookie = readCookie_my("fontSize");
					currentFontSize_my = fontSizeCookie ? fontSizeCookie : defaultFontSize_my;
					
					setFontSize_my(currentFontSize_my);
					
					// Execute on load
					checkScreenHeight();
					
				} catch(e) {}
			},
			error: function(xhr, status, error) {
				var err = eval('(' + xhr.responseText + ')');
				
			}
		});
	});

</script>
<div id="ns2-224" class="nssp2 ns2-224">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap224" class="ns2-art-wrap ">
				<div id="newsContent224" class="ns2-art-pages nss2-inner">
					<img class='loadingImg' src ='https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/waiting.gif' style='width: 15%;' />				</div>
				<div style="clear:both"></div>
			</div>
			
		<!--End article layout-->

		<div style="clear:both"></div>
	</div>
</div>
	
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="sport" class="sptab-title">Sport</span></h2>
			
<script>
	jQuery(document).ready(function() {
		jQuery.ajax({
			url: './../../../webpageCache/services/loadModNewsShowSp2List.php',
			type: 'GET',
			async: true,
			data: {
				lang: 'en-GB',
				cat: '11',
				newsCount: 60,
				dayShiftMode: '1',
				archive_date: ''
			},
			success: function(data) {		
				try {
					jQuery('#newsContent225').html(data);

					var fontSizeCookie = readCookie_my("fontSize");
					currentFontSize_my = fontSizeCookie ? fontSizeCookie : defaultFontSize_my;
					
					setFontSize_my(currentFontSize_my);
					
					// Execute on load
					checkScreenHeight();
					
				} catch(e) {}
			},
			error: function(xhr, status, error) {
				var err = eval('(' + xhr.responseText + ')');
				
			}
		});
	});

</script>
<div id="ns2-225" class="nssp2 ns2-225">
	<div class="ns2-wrap">
					<div id="ns2-art-wrap225" class="ns2-art-wrap ">
				<div id="newsContent225" class="ns2-art-pages nss2-inner">
					<img class='loadingImg' src ='https://newsstatic.rthk.hk/frontend_images/images/rthk/internal/waiting.gif' style='width: 15%;' />				</div>
				<div style="clear:both"></div>
			</div>
			
		<!--End article layout-->

		<div style="clear:both"></div>
	</div>
</div>
	
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab223').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script><!-- END: Modules Anywhere --></div>
						</div>
				<!-- end module everywhere -->
							</div>
								
						
				</div>
				
				<div class="clearbreak"></div>        			
				</div>
			</div>
					<div id="avatar-full-3-block">
				<div class="avatar-wrapper block-default-width">
							<div id="122" class="avatar-module st-background">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				

<div class="customst-background"  >
	</div>
				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
				</div>
			</div>
					<div id="avatar-footer-inside-block">
				<div class="avatar-wrapper block-default-width">
							<div id="avatar-pos-footer-left">
								<div id="117" class="avatar-module st-copyright">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				

<div class="customst-copyright"  >
	<div>© rthk.hk</div></div>
				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
					</div>
							<div id="avatar-pos-footer-right">
								<div id="170" class="avatar-module st-copyright fRigth">
					<div class="st-module-content">
			<!-- s: div: st-module-content -->
				

<div class="customst-copyright fRigth"  >
	E-mail: <a href="mailto:enews@rthk.hk">enews@rthk.hk</a></div>
				
			<!-- e: div: st-module-content -->
			</div>
		</div>
	
					</div>
							<div class="clearbreak"></div>
				</div>
			</div>
				</div>
		<div id="avatar-debug">
			
		</div>
				<div id="fb-root"></div>
		
		<script>
			(
				function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					
					if (d.getElementById(id))
						return;
					
					js		= d.createElement(s);
					js.id	= id;
					js.src	= "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					
					fjs.parentNode.insertBefore(js, fjs);
					
				}(document, 'script', 'facebook-jssdk')
			);
		</script>

		<!-- START OF SmartSource Data Collector TAG -->
		<kanhanbypass>
		
		<script src="https://news.rthk.hk/rthk/webtrends/stat/webtrends.js" type="text/javascript"></script>
		<script type="text/javascript">
			//<![CDATA[
			var _tag=new WebTrends();
			_tag.dcsGetId();
			//]]>>

			//<![CDATA[
			// Add custom parameters here.
			//_tag.DCSext.param_name=param_value;
			_tag.dcsCollect();
			//]]>>
		</script>
		<noscript>
			<div>
				<img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://sdc.rthk.hk/dcseht10h000004r7f320gnyr_5q2e/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=8.6.2"/>
			</div>
		</noscript>
		
		<!--  script for Analysis:s -->
		<!-- Snowplow starts plowing -->
<script type="text/javascript">
function getMetaContentByName(name,content){
   var content = (content==null)?'content':content;
   return document.querySelector("meta[name='"+name+"']").getAttribute(content);
}
var cg_n = getMetaContentByName("WT.cg_n");
var cg_s = getMetaContentByName("WT.cg_s");

;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","https://d1fc8wv8zag5ca.cloudfront.net/2.9.2/sp.js","snowplow"));

window.snowplow('newTracker', 'cf', 'd1dns4zpgsd7rz.cloudfront.net', {platform:"web"});
window.snowplow('trackPageView');
window.snowplow('trackSocialInteraction', 'share', 'facebook');

window.snowplow('trackSelfDescribingEvent', {
    schema: 'rthk/grouping/jsonschema/2-0-0',
    data: {
	source: 'web',
        cg_n: cg_n,
        cg_s: cg_s
    }
});

</script>
<!-- Snowplow stops plowing -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-92803765-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92803765-1');
</script>
<!-- Eng Global site tag (gtag.js) - Google Analytics -->
		<!--  script for Analysis:e -->
		
		</kanhanbypass>
		<!-- END OF SmartSource Data Collector TAG -->
		<!--<div>Current link: https://news.rthk.hk/rthk/en/component/k2/1516348-20200323.htm?spTabChangeable=0</div>-->
			</body>	
</html>
